« 日本橋「本陣房(ほんじんぼう)」 | メイン | iPhoneアプリ「あんしん監視カメラ」 »

2014年4月29日

「IE(インターネット・エクスプローラー)」を使わないよう米国土安全保障省が警告[ インターネット ]

今日のTVのニュースでも報道していました。修正パッチは現在準備中で5月14日に配信予定との事。但し、2014年4月9日にサポートが終了したWindows XP用の修正パッチはありません。

米国土安全保障省は28日、ハッカー攻撃にさらされる危険があるとして、米マイクロソフト社の閲覧ソフト「インターネット・エクスプローラー」を使わないよう警告、代替ソフトの使用を呼び掛けた。ロイター通信が伝えた。

 米当局によると、バージョンが「6」から「11」までのインターネット・エクスプローラーが攻撃を受けた場合、大きな危険につながる恐れがあるという。(共同)

米国土安全保障省など「Internet Explorerを使うな」と警告【IE使用禁止・4.28】

投稿者 hnakamur : 2014年4月29日 18:01 : [ 編集 ]

エントリータグ

トラックバック(0)

このブログ記事を参照しているブログ一覧: 「IE(インターネット・エクスプローラー)」を使わないよう米国土安全保障省が警告

このブログ記事に対するトラックバックURL: http://nakamura-hiroshi.com/mt/mt-tb.cgi/9685

コメントする