« JR藤沢駅 | メイン | 「STAP細胞論文問題」と「シェーン論文捏造事件」 »

2014年5月20日

旧バージョンの「Movable Type」の利用に関する注意喚起[ Movable Type , インターネット ]

さくらインターネットから旧バージョンの「Movable Type」の利用に関する注意喚起のメールが来ました。私のサイトは『5.12』なので、アップデートが必要な様です。「WordPress」の様に簡単にアップデート出来る様にならないものでしょうか?

From: さくらインターネット
Date: Tue, 20 May 2014 18:10:57 +0900 (JST)
Subject: 【重要】Movable Type の利用に関する注意喚起

この度、CMS「Movable Type」の古いバージョンにおいて、Webサイトの改ざん
が行われるケースが多数報告されているとして、コンピュータセキュリティ
関連の情報発信などを行うJPCERTコーディネーションセンターから注意喚起が
発表されています。

 ▼JPCERTコーディネーションセンター
  旧バージョンの Movable Type の利用に関する注意喚起
  https://www.jpcert.or.jp/at/2014/at140024.html

■対策方法
 2014年5月19日現在、「Movable Type」の最新バージョンは
 『6.0.3』『5.2.10』『5.17』となっております。

 「Movable Type」のダッシュボード(管理画面)よりバージョンをご確認
 いただき、最新バージョンでない場合は、早急にアップデートを行ってくだ
 さい。
 

投稿者 hnakamur : 2014年5月20日 22:47 : [ 編集 ]

エントリータグ

トラックバック(0)

このブログ記事を参照しているブログ一覧: 旧バージョンの「Movable Type」の利用に関する注意喚起

このブログ記事に対するトラックバックURL: http://nakamura-hiroshi.com/mt/mt-tb.cgi/9694

コメントする